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6 joka ieliSu

 6'1      joka ieliSu  

 fujr Tfí mdif,a l,d Wf<, b;d W;al¾Ij;a whqßkaa meje;aúh hq;= nj 

úÿy,am;s;=ud úiska Tn ieug oekqï fok ,È hehs is;kak' l,d Wf<,g wjYH 

,sms f,aLk ilia lsÍu Tn we;=¿ lKavdhug mejÍ we;s ld¾h fõ' ta wkqj"

 ² wdrdOkd m;a ks¾udKh"

 ² foudmshka oekqïj;a lsÍu i|yd ,sms ilia lsÍu" 

 ² iy;sl m;% ks¾udKh"

wdÈ ,sms f,aLk ilia lsÍug wjYH j we;' tajd ukd 

ksudjlska iukaú; úh hq;= h¦ tfia u uqøKh l< hq;= 

h' wjYH f,aLk lgqigyka lr .;a Tn thg fhdod .; 

hq;= udOH ms<sn| woyia úui;s"

zzfï wdrdOkd m;a wms w;a wl=ßka ,shuq"ZZ tA tla wfhl=f.a fhdackdjhs'

fuu tallh yeoEÍfuka Tng" 

 

² joka ieliSu hkq l=ula o"

² joka ieliqï uDÿldx.hl jdis"

• f,aLkhla ks¾udKh lsÍu"

• yeviùfï l%u"

• f,aLkhg Ñ;%l yev;, iy j.= tl;= lsÍu"

• f.dkq ;ekam;a lsÍu iy újD; lsÍu"

• ;eme,a uqiqj"

• f,aLk uqøKh lsÍu"

• fláux h;=re

 ms<sn| j wjfndaOhla ,nd .ekSug yels jkq we;'
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zzfyd| woyila" ta;a tl u m%udKfha tl u yevfha wl=re ,efnkafk keye" wms 

mqia;ld,fha we;s h;=re,shkh fhdod .ksuqhs"ZZ ;j;a fhdackdjls'

zz,iaik wl=re j¾. .kak;a ́ k" mska;+r ;snqfKd;a ;j;a ,iaikhs" jfÜg fndavrhla 

fhdod .;af;d;a fyd| ksudjla ,efnhs" h;=re,shkhg tjeks foa lrkak neye fka 

o @zzfï i|yd iqÿiq l%uhla Tn fidhd .; hq;= j we;' 

 fufia tÈfkod Ôú;fha § úúO ld¾hhka i|yd ,sms f,aLk nyq, j fhdod 

.kq ,nk w;r tajd úúO wdldrfhka ilia lr .ekSu joka ieliSu fõ' mEkla 

mekai,la Wmfhda. lr .ksñka ,sms f,aLk ilia lsÍfï § wmg w;a ú`Èkakg isÿ jQ 

.eg¨ u.yrjd .ekSug miq l,l § h;=re ,shkh fhdod .kakd ,È'  oE;ska ilia 

jQ ,sms f,aLkj,g jvd meyeÈ,s njla tu.ska ,o kuq;a ,sms f,aLk úÑ;%j;a f,i 

yeviõ .ekaùu ;ekam;a lr ;nd .ekSu" wjYH m%udKfhka uqøKh lr .ekSu 

we;=`M úúO l%shd h;=re,shkh u.ska l< fkd yels úh' 

 ;dlaIKfha oshqKqj;a iu. u wmg odhdo jQ mrs.Klh tA i`oyd jvd;a 

fhda.Hh WmlrKh nj wm ljqre;a mdfya fï jk úg jgyd f.k we;' tu.ska 

joka ieliSfï §" joka ieliqï uDÿldx.hla fhdod .; yels h' fuu uDÿldx.h 

u.ska"

 ² f,aLk ilia lsÍu iy ixialrKh lsÍu (Creating and Editing)
 ² mska;+r jekss jia;+ka tl;= lsÍu ^Insert objects&
 ² iq/lSu iy újD; lsÍu (Saving and retrieving&
 ² fmr oiqk n,d .ekSu iy uqøKh lsÍu ^Print Preview and Printing)
 ² wlaIr úkHdih iy jHdlrK fodaI fiùu iy ksjerÈ lsÍu (Spelling and 

Grammar checking)
² joka fijqu iy fjk;a jpk ta fjkqjg m%;ssia:dmkh lsÍu ^Find and   

replace)
² ;eme,a uqiqj ^Mail Merge)

 jeks myiqlï /ila o imhd we;'

6'1'1  joka ieliqï uDÿldx. 

 m%p,s; joka ieliSfï uDÿldx. lsysmhla we;s kuq;a iuyrla uDÿldx. uqo,a 

f.jd ,nd .; hq;= h' Tnf.a myiqj i|yd ksoyiA uDÿldx. (Free and Open Source 
Software-FOSS) wka;¾cd,fhka nd.; yels h'

 joka ieliqï uDÿldx. lsysmhla my;ska olajd we;s w;r fjí wvúhg 

msúiSfuka fuu uDÿldx. ms<sn| jeä ÿr úia;r ,nd .; yels h'
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           uDÿldx.fha ku            ksIamdok wdh;kh

AbiWord Source Gear Corporation

FrameMaker Adobe Systems Incorporated
iWork Pages Apple
Kingsoft Office Writer King soft
Libre Office Writer The Document Foundation (Open 

Source)
LyX The LyX Project
Microsoft Office Word Microsoft Corporation
OpenOffice Writer Apache Software foundation 

(Open Source  Software)

Word Perfect Corel

 Tnf.a mß.Klfha ia:dms; joka ieliSfï uDÿldx.hla fkdue;s úg 

wka;¾cd,h Ndú; lsÍfuka o Tnf.a f,aLkh ks¾udKh lr .; yels h' fï 

i`oyd Tng Cloud computing  Ndú; lsÍfuka o Tnf.a f,aLkh ks¾udKh lr .; 

yelsh' tu.ska Tng jdis /ila w;afõ' tkï" 

 ² Tnf.a mß.Klfha joka ieliSfï uDÿldx.hla ia:dmkh lsÍug wjYH fkd      

ùu

 ² tA i|yd mß.Kl u;lfha ( Hard disk) ysbvla fjka lsÍug wjYH fkd ùu

 ² Tnf.a f,aLkh iq/lSu i|yd wka;¾cd,fha Tn fjkqfjka bv myiqlï ,eîu

 ² wka;¾cd, myiqlï we;s ´kE u mß.Klhlska Tnf.a f,aLkh újD; lsÍu 

fuka u ixialrKh lsÍu o l< yels ùu 

 WÞ - Google Docs,Office 365 Word, Microsoft OneDrive Word
 

 óg wu;r j j¾;udkfha § by< ;dlaIKh fhdod ksmojd we;s cx.u 

ÿrl:k ^Smart Phones& iy ;, mß.Kl ^Tablet PCs& joka ieliSu i|yd fhdod 

.kakd w;r ta i`oyd úfYaIs; jQ joka ieliSfï uDÿldx. fhdod .kq ,nhs' bka 

iuyrla kï

 Documents To Go, Google Docs, Kingsoft Office, Polaris Office wdÈh fõ'

 Tnf.a wjYH;djg wkqj ,sms f,aLk ilia lr .ekSu i|yd mß.Klh 

wdY%s; j joka ieliqï uDÿldx.hla m%fhdackhg .efkk wdldrh bf.k .ksuq' 

 wo nyq, jYfhka fhdod .efkk joka ieliqï uDÿldx. folla joka 

ieliSfï § fhdod .kakd wdldrh fuu tallfha § úia;r lrkq ,nk w;r fjk;a 

fndfyda uDÿldx.j,g fmdÿ jQ ud;Dld lsysmhla iy fuj,ï lsysmhla fuys § 

idlÉPd flfrkq we;'
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6'1'2  joka ieliSfï uDÿldx.hg msúiSu

fuys § Microsoft mdol lrf.k mdvï ud,dj bÈßm;a lr we;'  

   Microsoft Office Word  2010
       Start → All Programs → Microsoft Office → Microsoft Office Word 2010 
                         ^fufyhqï moaO;sh wkqj fjkia úh yels h'&

   Microsoft Office Word 2010  uDÿldx.fha Ñ;%l mßYS,l w;=re uqyqK; rEmh 

6'1ka fmkajd § we;' 

rEmh 6'1 - Microsoft Office Word  2010

1' ud;Dld ;Srej ^Title Bar& rEmh 6'2  - Microsoft Office 2010 ljq¿fjys by<ska u 

olajd we;s ;Srej ud;Dld ;Srejhs' újD; j we;s f,aLkfha kduh fuys oelafõ' 

kj f,aLkhla Document X hkqfjka Èiafjk w;r X hkq f,aLk wxlhhs' 

ljq¿j yl=<d oeófï fnd;a;u ^Minimize&" l=vd lsÍu yd kej; msysgqùfï 

fnd;a;u ^Maximize/Restore&" ljq¿j jid oeófï fnd;a;u ^Close& wdÈh o 

ol=Kq fl<jf¾ msysgd we;'

7' iQu cd,h 
Zoom Control

5' ;;a;aj ;Srej 
    Status Bar

fldaÿj oelaùfï fnd;a;ï

Veiw Ruler Buttons

msgq w;r .uka 

lsÍfï fnd;a;ï

Browse Buttons
±l=ï fnd;a;ï

View Buttons

 2' ßnkh

  Ribbon{

4' ixjdo fldgq mqrkakd

Dialogue Box Launcher

1' ud;Dld ;Srej

   Title Bar

3' blauka m%fõY fuj,ï ;Srej   

    Quick Access Tool Bar

má;s Tabs

6' frda,a lsÍfï ;Srej

     Scroll Bar

rEmh 6'2 - ud;Dld ;Srej
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2' ßnkh ^Ribbon&  - ßnkh Word 2010 ljq¿j, oelsh yels úfYaI ,laIKhls' 

fuys we;s wx. ^File, Home, Insert etc'& má;s ^Tabs& hkqfjka y÷kajkq ,nhs' 

ßnkfha we;s úfYaI ,laIKh jkafka tla tla má;sj,g wod< whs;u ksrEml 

^Icons& f,i oelaùu iy tu.ska tajdfha ld¾hhka meyeÈ,ss ùuhs' mßYS,lhdg 

wjYH wdldrhg fuu má;s ilia lr .ekSug o myiqlï i,id we;' tfia u 

ßnkh lKavdhï lsysmhlg fnod fjka lr we;' ^Clipboard" Font" Paragraph" 
Styles "Editing etc'&

Home ßnkfhys ^rEmh 6'3&  we;s iuyr wx. (

rEmh 6'3 - Home ßnkh

1 2 3 4 5 6 7 8 9 10

17
16 15 1314 12 1118

1.  ;o meye .ekaùu - Bold  
2.  we, lsÍu - Italic   
3.   há br - Underline 
4.   há ,l=K - Subscript  
5.   Wvq ,l=Kq  -Superscript 
6.   wl=re j¾K - Font color  
7.   tfl,a, - Alignments  
8.   fma<s mr;rh - Line spacing
9.   w÷re lsÍu - Shading  

3' blauka m%fõY fuj,ï ;Srej ^Quick Access Tool Bar& rEmh 6'4 - ieu úg u 

ßnkhg by<sska ia:dk .; lr we;s blauka m%fõY fuj,ï ;Srej ßnkhg 

háka fyda ia:dk .; lsÍug yelshdj we;' kj f,aLkhla ,nd .ekSu" f,aLkh  

iq/lSu ^Save& fyda újD; lsÍu" f,dma lsÍu (Undo)" w¨ma lsÍu ^Redo& wdos b;d  

blaukska bgq lr .; hq;= úOdkj,ska iukaú; fuu blauka m%fõY fuj,ï 

;Srej mßYS,lhdf.a wjYH;djg wkqj fjkia lr .; yels h'

rEmh 6'4 - blauka m%fõY fuj,ï ;Srej (Quick Access Tool Bar)

iq/lSu

f,dma  lsÍu

w¨ma lsÍu

10. fndavrh - Border  
11. f;aÍu - Sort  
12. wkqfþokh  - Indentation 
13. wxl lsÍu  -Numbering 
14. nq,Üia - Bullets  
15. bx.%Sis wl=rej, isïm,a" lemsg,a 

    udre lsÍu  - Change case
16. wl=f¾ m%udKh j¾Okh - Grow font  
17. wl=re j¾.fha m%udKh - Font Size   
18. wl=re j¾.h - Font Name  
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4' ixjdo fldgq mqrkakd ^Dialogue Box launcher& rEmh 6'5 - ßnkfha we;s iuyr 

ldKavj, fmkakqï lrkq ,nk fuj,ïj,g wu;r j fjk;a fuj,ï we;s 

nj fmkakqï lrkafka ixjdo fldgq mqrkakd u.sks' lKavdhï kduhg ol=Kq 

miska Èiafjk B;,h u; la,sla lsÍu u.ska wod< ixjdo fldgqj újD; lr .; 

yels h' ixjdo fldgq ^Dialogue Box& újD; lr .ekSfuka ßnkfha Èiafjk 

fuj,ïj,g wu;r j fjk;a fuj,ï fndfyduhla f,aLk ilia lsÍfï § 

fhdod .; yels h'

5' ;;a;aj ;Srej ^Status Bar& rEmh 6'6 - Microsoft Word ljq¿fjys jïmi my<ska  

msysgd we;' fuh f,aLkfha msgq .Kk" jpk .Kk" fhdod .kq ,nk NdIdj" 

oel=ï fnd;a;ï o wdosh n,d .ekSug o f,aLkfha ir, fjkialula lsÍug o 

fhdod .kq ,nhs'

6' frda,a lsÍfï ;Srej ^Scroll Bar& - f,aLkfha by<g my<g .uka lsÍu i|yd 

fhdod .kq ,nhs'

7' hqyquq lsÍu  (ZOOM) rEmh 6'7 - hqyquq lsÍu ^ZOOM& u.ska ;srfha oiqka Èiajk 

f¾Ldfjka m%udKh wvqjeä l< yels h' fuys § f,aLkhg lsisÿ fjkila 

fkdjk w;r h;=re,shkh lrkakdf.a leue;a;g wkqj fjkia l< yel' hqyquq 

lsÍu fidaÿm;a mÍlaId lsÍfï § f,aLkfha ksudj n,d .ekSug fhdod .efka'

 

 fuys úia;r lr fkdue;s fuj,ï oek .ekSu i|yd uQisl o¾Ylh ^Mouse 
Pointer& tu fuj,u u;g f.k hñka fuj,ï bÕsh ̂ Tool Tip& m%fhdackhg .kak'

(Font) ldKavfha we;s ixjdo fldgq 

mqrkakd la,sla lsÍfuka újD; jk wl=re 

j¾. ixjdo fldgqj rEmh 6'5 

rEmh 6'5 - wl=re j¾. ixjdo fldgqj

 rEmh 6'7 - hqyquq lsÍu

 rEmh 6'6 - ;;a;aj ;Srej 
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 LibreOffice Writer 4.1

Start → All Programs → LibreOffice Writer ^fufyhqï moaO;sh wkqj fjkia úh 

yels h'&

LibreOffice Writer  uDÿldx.fha Ñ;%l mßYS,l w;=re uqyqK;" 6'8 rEmh u.ska 

fmkajd we;'

 '  

1' ud;Dld ;Srej ^Title Bar& rEmh 6'9 olajd we;' - LibreOffice Writer ljq¿fjys 

by<sska u olajd we;s ;Srej ud;Dld ;Srejhs' újD; j we;s f,aLkfha kduh 

fuys oelafõ' kj f,aLkhla kï Untitled  X  hkqfjka Èiafjk w;r X  hkq 

f,aLk wxlhhs' 

 

2' fukq ;Srej ^Menu Bar& -  fukq ;Srej" ud;Dld ;Srejg my<ska msysgd we;' tys 

we;s wx. ms<sfj<sska File, Edit, View, Insert, Format, Tables, Tools, Window, 
Help fõ' fukq ;Srefjys tla wx.hla f;dard .;a úg thg wod< wkqfukqj  
(Submenu& újD; jk w;r tys wx. wjYH;djg wkqj f;dard .; yels h'

 rEmh 6'8 - LibreOffice Writer

2' fukq ;Srej    

Menu Bar 4' yeviõ fuj,ï ;Srej

    Formatting Tool Bar
3' iïu; fuj,ï 

;Srej

Standard Tool Bar

5' ;;a;aj ;Srej 
  Status Bar

6' frda,a lsÍfï ;Srej 

       Scroll Bar

7' hqyqquq md,kh

Zoom Control

1' ud;Dld ;Srej

      Title Bar

 rEmh 6'9 - ud;Dld ;Srej

 rEmh 6'10 - fukq ;Srej ^Menu Bar&
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² File fukqj f;dard .ekSfuka újD; jk wkqfukqj u.ska kj f,aLkhla ,nd 

.ekSu" f,aLkh iq/lSu fyda újD; lsÍu" f,aLkh jid oeóu wdos úl,am 

iuQyhla oelsh yels h'

² wkqfukqfjys we;s ;s;a ;=k  ‘...’  iys; wkqfukq f;dard .ekSfuka ixjdo fldgq 

újD; lr .; yels h' rEmh 6'11  

² wkqfukqfjys we;s ol=Kq ÈYd .; B;, u`.ska ;j;a wkqfukqjla újD; lr .; 

yels h' rEmh 6'11   

 rEmh 6'11 - wkqfukq

;s;a ;=k

ol=Kq ÈYd.; B;,h

•	 fuj,ï ;Sre ̂Toolbars& - LibreOffice Writer ljq¿fjys fukq ;Srejg my<ska we;s 

;Sre fuj,ï ;Sre fõ' fuys we;s iïu; fuj,ï ;Srej iy yeviùfï fuj,ï 

;Srej Writer ljq¿j újD; jk wjia:dfõ § oelsh yels w;r wjYH;djg wkqj 

fjk;a fuj,ï ;Sre ,nd .ekSu fyda jid oeóu fyda l< yels h' ta i|yd"View 
fukqj újD; lrñka Toolbars wkqfukqfjys i|yka  wjYH fuj,ï ;Sre kduh 

,l=Kq lsÍfuka fuj,ï ;Sre ,nd .ekSu fyda ,l=K jid oeófuka fuj,ï jid 

oeóu fyda l< yels h'

3' iïu; fuj,ï ;Srej ^Standard Tool Bar& - rEmh 6'12 úOdk ;Srefõ we;=<;a 

úOdk" tkï" Ndú; lsÍfï myiqj fjkqfjka rEml ^Icons& f,iska fuys 

wka;¾.; lr we;'

 rEmh 6'12 - iïu; fuj,ï ;Srej

1 2 53 4 6 7

14 13 12 11 10 9 8
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1'  kj f,aLkhla - New  
6'  j.=j - -Table
7'  Wojq - Help
8'  .e,ßh - Gallery
9'  f,dma  lsÍu - 

Undo
10' we,ùu - Paste

11' lemSu - Cut
12' wlaIr úkHdih  - 

Spelling and grammar
13' uqøKh - Print
14' újD; lsÍu - Open

 

2'  ;ekam;a lsÍu - Save
3'  fmr±lau - Page Preview
4'  msgm;a lsÍu - Copy
5'  w¨ma lsÍu - Redo

4'  yeviùfï fuj,ï ;Srej ̂ Formatting Tool Bar& - rEmh 6' 13 - f,aLkhl we;s 

wl=re yeviùfï § fhdod .; yels yeviùï l%u fndfyduhla fuys oelafõ'  

tkï yeviùfï ;Srefõ we;=<;a úOdk Ndú; lsÍfï myiqj fjkqfjka rEml 

^Icons& f,iska fuys wka;¾.; lr we;' 

 rEmh 6'13 - yeviùfï fuj,ï ;Srej

1 2 53 4 6 7

12 11 10

98

1'  ú,dih fh§u - Apply style 9'  miqìï mdg - Background  
      color

10' wl=re mdg -Font color
11' nq,Üia - Bullets
12' we, lsÍu - Italics

 
2'  wl=re -Font
3'  wl=re m%udKh - Font size

4'  ;o meye .ekaùu - Bold

 

5' ;;a;aj ;Srej ^Status Bar& - Writer ljq`Mfjys jï mi my<ska ;;a;aj ;Srej 

msysgd we;' fuh f,aLkfha msgq .Kk" jpk .Kk" fhdod .kq ,nk NdIdj" 

hqyquq lsÍu wdÈh n,d .ekSug o f,aLkfha ir, fjkialula lsÍug o fhdod 

.kq ,nhs' 

6' frda,a lsÍfï ;Srej ^Scroll Button and Scroll Bar& - f,aLkfha by<g my<g   

.uka lsÍu i|yd fïjd fhdod .kq ,nhs'

7' hqyquq lsÍu ^ZOOM& - hqyquq lsÍu ^ZOOM& u.ska ;srfha oiqka mßudj fjkia 

l< yels h' fuys § f,aLkhg lsisÿ fjkila fkdjk w;r h;=re,shkh 

lrkakdf.a leue;a;g wkqj oiqka mßudj fjkia l< yel' hqyquq lsÍu fidaÿm;a 

mÍlaId lsÍfï § f,aLkfha ksudj n,d .ekSug fhdod .efka'

 fuys úia;r lr fkdue;s fuj,ï oek .ekSu i|yd uQisl o¾Ylh ^Mouse 
Pointer& tu fuj,u u;g f.k hñka fuj,ï bÕsh ^Tool Tip& m%fhdackhg .; 

yels h'

5'  há br - Underline
6'  tfl,a, - Alignment
7'  wxl lsÍu - Numbering
8'  wkqfþokh - Indentation
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 6'2   kj f,aLkhla ilia lsÍfï § jeo.;a jk lreKq  
  lsysmhla i,ld n,uq'

mshjr 1 ¡ - 
     kj msgqjla ,nd .ekSu

joka ieliSfï uDÿldx.h újD; jk wjia:dfõ § kj msgqjla ,nd §u 

iajhxl%Sh j isÿ jqj;a" fjk;a kj ks¾udKhla i|yd kj f,aLkhla ,nd 

.ekSu wm úiska l< hq;a;ls' 

 

    Microsoft Word  i|yd'''
 
   File →New (Ctrl+N) →Blank Document 
   → Create fhdod .kak'

   

mshjr 2 ¡

File→Save (Ctrl+S) f;dard .kak'

•	 iq/lSug iqÿiq ia:dkhla  (Saving 
Location) Save in ia:dkhka f;dard 

.kak'

•				f,aLkhg	iqÿiq	kula	File name   
     bÈßfhka h;=re,shkh lrkak'

•				Save fnd;a;u la,sla lrkak'

f,aLkh iq/lSu (Save) 
Tn úiska ilia lr .kakd ,o f,aLkh 

iqÿiq kduhla fhdod iqÿiq ia:dkhl 

iq/lSu b;d jeo.;a h' th f,aLkh 

kej; fidhd .ekSug myiq lrhs'

mshjr 3 ¡

iqrlsk ,o f.dkqj fjk;a kula 

fhdod ;ekam;a lsÍu

Tn úiska kula fhdod iq/ls f,aLkh 

^Document&" iq/lSfuka wk;=re j 

f.dkqj ^File& f,i y÷kajkq ,nhs' fuu 

f.dkqj fjk;a kula fhdod fyda fjk;a 

ia:dkhl fyda iq/lsh yels h' túg 

oekg mj;sk kdufhka tla f.dkqjla o 

fojkq j fhdod .kakd kdufhka ;j;a 

f.dkqjla o jYfhka f.dkq folla ,efí' 

fuh f.dkq kdu È.=jla ^file extension& 
iys; j ;ekam;a jk neúka fï u.ska 

f.dkqj fidhd .ekSu myiq lrhs'

f.dkq kï È.=j (file extension)

   MS Word 2007$ 2010  -  .docx
   MS Word 97-2003      -   .doc
   LibreOffice Writer     -   .odt

File→Save as f;dard .kak'

•	 ;ekam;a lsÍug iqÿiq ia:dkhla              

(Saving Location) Save in ia:dkfhka 

f;dard .kak'

•				f,aLkhg	iqÿiq	kula	File name   
     bÈßfhka h;=re,shkh lrkak'

•				Save fnd;a;u la,sla lrkak'

fï i|yd'''

LibreOffice Writer i`oyd'''

 
 File→New (Ctrl+N)→Text Document  
 fhdod .kak'
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mshjr 4 ¡

f,aLkh jeiSu

Tn úiska ilia lr ;ekam;a lr .kakd ,o 

f,aLkh kej; m%fhdackhg .kakd f;la 

jid oeóu kqjKe;s l%shdjls' wkjYH f,i 

újD; j we;s fhojqï mß.Kl l%shdj,shg 

ndOdjls' tu ksid"

File → Close f;dard .kak'

fï i|yd'''

mshjr 5 ¡

f,aLkh újD; lsÍu

Tng úiska mß.Klfha fyda fjk;a 

udOHhl ;ekam;a lr we;s f.dkqjla 

újD; lsÍug Tng wjYH jkq we;'

File →Open ^Ctrl+O&f;dard .kak'

• Open ixjdo fldgqfõ Look in 
ia:dkfhka f,aLkh ;ekam;a 

l< ia:dkh f;dard .kak'

•  my; ljq¿fjka f,aLkh f;dard 

.kak'

• Open fnd;a;u la,sla lrkak'

fï i|yd'''

mshjr 6 ¡

f,aLkh uqr mohla (Password) fhdod ;ekam;a lsÍu'

Tnf.a f,aLkh wdrlaId iys; j ;nd .ekSug fhdod .; yels 

lÈu Wmdh uqr mohla ^Password& fh§u h' fuh fh§fuka fjk;a 

wfhl=g Tnf.a f,aLkh újD; lsÍug fkdyels jkq we;'          

fï i|yd'''                   

Microsoft Word kï

•  File→Save  f;dard .kak'

•  ;ekam;a lsÍug iqÿiq ia:dkhla        

(Saving Location) Save in ia:dkfhka 

f;dard .kak'

 ² f,aLkhg iqÿiq kula File name   
bÈßfhka h;=re,shkh lrkak'

• Tools f;dard .kak'

• General Option f;dard .kak'

• Password to open fldgqfjys f,aLkh 

újD; lsÍug fhdok uqr moh h;=re 

,shkh lrkak' OK  la,sla lrkak'

•  tu uqrmoh u Re-enter Password to  
open  fldgqfjys h;=re,shkh lr OK  
la,sla lrkak' 

• Save fnd;a;u la,sla lrkak'

LibreOffice Writer kï

• File →Save  f;dard .kak'

•  ;ekam;a lsÍug iqÿiq ia:dkhla 

    ^Saving Location& Save in ia:dkfhka              

     f;dard .kak'

•  f,aLkhg iqÿiq kula File name   
bÈßfhka h;=re,shkh lrkak'

• Save with a Password i,l=Kq fldgqj 

i,l=Kq lrkak'

• Save fnd;a;u la,sla lrkak'

• Set Password ixjdo fldgqfjys 

f,aLkh újD; lsÍug fhdok uqrmoh 

h;=re,shkh lrkak' 

•  tu uqrmoh u fojk fldgqfjys  

h;=re ,shkh lr OK fnd;a;u la,sla 

lrkak'
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l%shdldrlu rEmh  1

  l%shdldrlu

Tn úiska Ndú; lrkq ,nk joka ieliqï uDÿldx.h újD; lr 

.kak' my; § we;s l%shdldrlï lrkak'

1'  l%shdldrlu rEmh 1ys we;s fþoh h;=re,shkh lrkak' tu 

   f,aLkh  ''Assign 1'' kñka Tnf.a f*da,avrfha ;ekam;a lrkak' 

    f,aLkh jid oukak'

2'  ''Assign 1'' f.dkqj újD; lr .kak' tu f.dkqj ''Assign 2" kï 

    f,aLk kduh fhdod —Word 97-2003˜  j¾.fhka ^Save as Type&  
     újD; l< yels f,i fjkia lrñka Tnf.a f*da,avrfha ;ekam;a  

    lrkak' f,aLkh jid oukak'

Word Processor
A word processor, or word processing program does exactly what the name 
implies. It processes words. It also processes paragraphs and entire papers. 
Some examples of word processing programs include Microsoft Word, Word 
perfect (Windows only), Apple Works (Mac only) and Open Office.org.

 6'3      f,aLkhla ilia lsÍu

6'3'1  msgq ieliqu (Page Setup)
 

 kj f,aLkhla ilia lsÍfï § uq,ska u l< hq;af;a f,aLkhg .e<fmk mßÈ 

msgqj ilid .ekSuhs'  

 

   Microsoft Word  i|yd''' 

  Page Layout →Page Setup ldKavh Ndú; 
  lrkak''

LibreOffice Clac i`oyd'''

Format→ Page yd Page ixjdo fldgqj 
Ndú; lrkak'

 joka ieliqï uDÿldx.hl olakg ,efnk fmdÿfõ Ndú; l< yels msgq 

ieliqï fuj,ï lsysmhla we;' tkï"

 cd;Hka;r iïu;j,g wkqj ilikq ,enQ uqøK lvodis m%udK ^Size $ 
Format& A4, A5, B4, Letter ''' f;dard .; yels h' tfia u mßYS,lhdg wjYH mßÈ 

m%udKh ilia lr .ekSug o myiqlï we;' msgq ieliqfï §" ÈYdk;sh ^Orientation& 
iy msgq iSud ^Margins& f,aLkhg .e<fmk f,i ilia lr .kak'

 ÈYdk;sh ^Orientation& j¾. folls' tkï isria ÈYdk;sh ^Portrait&    
iy ;sria ^yria& ÈYdk;sh ^Landscape&   fõ' 
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6'3'2   wl=re $ fþo yeviùu ^Formatting&
 

 ,smshl fyda f,aLkhl wl=re $fþo h;=re,shkh lsÍug fmr fyda miq j  

yeviùu ^Formatting& l< yels h' yeviùfukaa ,smshlg fyda f,aLkhlg meyeÈ,s 

njla yd is;a .kakd iq¨ ksudjla ,efí' 

 wl=re $fþo h;=re,shkh lsÍug miq j yeviùu lrkafka kï" yeviùug 

fmr tu wl=re$fþo f;dard .; hq;= h'  

 wl=re$fþo h;=re,shkh lsÍug fmr yeviùu lrkafka kï wjYH yeviõj 

f;dard h;=re,shkh lr B<Õ h;=re,shkhg fmr f;dard .;a yeviõj kj;d oeñh 

hq;= h'

6'3'3  f;aÍfï ^Select& l%u

 f,aLkhla wx. lsysmhlska iukaú; úh yels h' tkï wl=re" jpk" yev;," 

Ñ;%l" j.= wdÈ wx. h' tfia u úúO wjia:dj, ys fuu wx.j, ys fjkialï lsÍug 

isÿ jkq we;' túg fjkialug Ndckh lsÍug m%:ufhka tu wx.h f;dard .; hq;= 

h' ta i|yd wkq.ukh l< yels l%u lsysmhla my; oelafõ'

;ks wl=rla fyda 

lsysmhla 

uQislh la,sla lr f.k wl=re yryd weof.k (Drag) 
hkak'

jpkhla uQislh tl úg fojrla jpkh u; la,sla lrkak'

jpk lsysmhla f;dard .ekSug n,dfmdfrd;a;= jk jpk lsysmfhys 

m<uq jk jpkh u; la,sla lr wjidk jpkh f;la 

wÈkak'

jdlHhla jdlHhfha m<uq jk jpkh u; la,sla lr wjidk 

jpkh f;la wÈkak'

fma<sshla  iqÿ meye;s ol=Kq ÈYd.; B;,hla fmfkk f;la    

fma<ssfha bÈßhg uQislh f.k hkak' th ÿgq úg jrla 

la,sla lrkak'

fþohla •  fþoh u; tl úg ;=ka jrla uQislh la,sla lrkak'      

tfia ke;fyd;a fþofha m<uq jpkh u; la,sla lr 

wjidk jpkh f;la weof.k hkak'

f,aLkhla •  h;=re,shkfha Ctrl +A tlúg Tnkak'

•  iqÿ meye;s ol=Kq ÈYd.; B;,hla fmfkk f;la     

fma<sfha bÈßhg uQislh f.k hkak' th ÿgq úg 

f;jrla la,sla lrkak'
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6'3'4  wl=re yeviùu ^Text Formatting& 

tys §'''' 

1'  wl=rej, m%udKh ^Font Size& 
2'  wl=rej, yevh ^Font Style&  
3' wl=re ;o meye .ekaùu ^Bold&" we, 

lsÍu ^Italic&   

4'  wl=re há bß we£u ^ Underline&  
5'  wl=re j¾.h ^Font& - úúO NdIdj, 

    wl=re j¾. iy ixfla; ,nd.ekSu 

6'            wl=rej, j¾Kh ^Font Color&   
   fjkia lsÍu fhdod .; yels h'

Tn Ndú; lrk joka ieliqï uDÿldx.h újD; lr .kak' my; § we;s 

l%shdldrlï lrkak'

1' Tnf.a msgqj fuf,i ilia lr .kak'

m%udKh ^ Size& - A4 ÈYdk;sh ^Orientation& 
- ;sria ^yria&

  msgq iSud ^Margins& -
jfuka iy ol=fKka - 2'' ne.ska 

Wäka iy háka -1.5'' ne.ska

^Page setup) ixjdo fldgqj ^dialog box& újD; lr .ekSfuka fuu ilia  

lsÍï ish,a, u tl úg lr .; yels h'&

l%shdldrlu rEmh 2ys we;s fþo h;=re,shkh lrkak' tu f,aLkh 

''Assign 2'' kñka Tnf.a f*da,avrfha iq/lSu lrkak' f,aLkh jid oukak'

2. 'Assign 2'' f.dkqj újD; lr .kak' tys we;s jpk l%shdldrlu rEmh 3ys fmkajd 

we;s wdldrhg yevijkak' ^fuys § fhdod f.k we;s wl=re j¾.h i|yd Bg 

wdikak;u j¾.hla  fhdod .kak'& bka miq ''Assign 3''kñka Tnf.a f*da,avrfha   

iq/lSu lrkak' f,aLkh jid oukak'

  l%shdldrlu

rEmh 6'14 - yeviùu'

           Microsoft Word ... i|yd  

  Tnf.a wl=re fyda fþo fyda f;daard .kak'

• Home → Font ldKavfha we;s  Tnf.a 

yeviùug wjYH fuj,ï u; la,sla 

lrkak ke;fyd;a 

• Font ixjdo fldgqj ^Dialogue Box& 
újD; lr .kak'

tfia u tl úg fuj,ï lsysmhla fhdod 

.; yels nj ie,ls,A,g .kak'

LibreOffice Writer ... i|yd  

•  Tnf.a wl=re fyda fþo f;dard .kak'

•  yeviùfï fuj,ï ;Srej ^Formatting 
Tool Bar& fhdod .kak'

•  Tnf.a yeviùug  wjYH 

     fuj,u u; la,sla lrkak

      ke;fyd;a

• Format → Character ixjdo fldgqj 

újD; lr .kak'

tfia u tl úg fuj,ï lsysmhla fhdod 

.; yels nj ie,ls,a,g .kak'
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6'3'5  fþo yeviùu ^Paragraph Formatting&  

•	 tfl,a, lsÍu ^ Alignment& ^rEmh 6'15&        

  

rEmh  6'15 - fþo yeviùu

l%shdldrlu 

rEmh  2

l%shdldrlu 

rEmh  3

What is a computer?

A computer is an electronic device that manipulates information 
or data. It has the ability to store, retrieve and process data.

You can use a computer to type documents, send email and browse 
the Web. You can also use it to handle spreadsheets, accounting,  
database management, presentations, games and more.

What is a computer?

A computer is an electronic device that manipulates information or 
data. It has the ability to store, retrieve and process data.

You can use a computer to type documents, send email and browse 
the Web. You can also use it to handle spreadsheets, accounting,  
database management, presentations, games and more.
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6' jï me;a;g tfl,a, lsÍu' ^Left Align&   

7' ueog tfl,a, lsÍu'  ^Center Align&   

8' ol=Kq me;a;g tfl,a, lsÍu'  ^Right Align&  

9' fofl<jr iudka;r j tfl,a, lsÍu' ^Justify&'  

²   wkqfþokh lsÍu ^Indentation& 
 ^rEmh 6'16 iy 6'17&

10'  jfuka wkqfþokh ^Left Indentation&  

11'  ol=fKka wkqfþokh ^Right Indentation& 

12'  m<uq fma,sh wkqfþokh ^First Line Indentation&

13'  t,af,k wdldrhg wkqfþokh ^Hanging Indentation&

14.  fma<s mr;rh ^Line spacing& 

15.  fþo mr;rh ^Paragraph spacing& 

 

12

  Computer is an electronic device 
  which accepts data, processes
  and produces desired
  information.

The computer memory refers to the 
storage area of a computer where all 
the data and instructions are stored. 

 The storage capacity of the computer memory 

is expressed in terms of bits and bytes. The more memory 

a computer has, the more memory it can store.

Computer hardware is the collection of physical elements 
 that constitutes a computer system. 
 Computer hardware refers to the physical 
 parts or components of a computer such as 
 the monitor, mouse, keyboard,

10

13
 

11

 

Computer hardware is the collection of physical elements 
that constitutes a computer system. Computer hardware 
refers to the physical parts or components of a computer 
such as the monitor, mouse, keyboard, computer data 
storage, hard drive disk (HDD) etc...

Software is any set of machine-readable instructions 
that directs a computer's processor to perform specific 
operations. A combination of hardware and software 
forms a               

 

 

14

15
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Microsoft Word  i|yd''''''''' 

Tnf.a jpk fyda fþo f;dard .kak'

• Home →Paragraph  ldKavfha we;s 

Tnf.a yeviùug wjYH fuj,u u; 

la,sla lrkak' 

     ke; fyd;a 

• Paragraph ixjdo fldgqj ^Dialogue Box& 
újD; lr .kak' 

•  tys we;s Tng wjYH fuj,u f;dard 

.kak'

• OK la,sla lrkak'

LibreOffice Writer  kï'''''''''

Tnf.a jpk fyda fþo f;daard .kak'

•  yeviùfï fuj,ï ;Srefõ ^Formatting 
Tool Bar& we;s Tnf.a yeviùug  wjYH 

fuj,u u; la,sla lrkak

     ke;fyd;a  

• Format →Paragraph ixjdo fldgqj 

^Dialogue Box& újD; lr .kak

•  tys we;s Tng wjYH fuj,u f;dard 

.kak'

• OK la,sla lrkak'

Tn úiska Ndú; lrkq ,nk joka ieliqï uDÿldx.h újD; lr .kak' 

my; § we;s l%shdldrlï lrkak'

1' Tn úiska ilik ,o"Assign 3" f.dkqj újD; lr .kak' tys we;s fþo 

l%shdldrlu rEmh 4ys fmkajd we;s wdldrhg yevijkak' bka miq "Assign 4" 
kñka Tnf.a f*da,avrfha iq/ls" f,aLkh jid oukak'

2' kej;;a "Assign 3" f.dkqj újD; lrkak' tys we;s fþo l%shdldrlu rEmh 

5 ys fmkajd we;s wdldrhg yevijkak' bka miq "Assign 5" kñka Tnf.a 

f*da,avrfha iqrlskak' f,aLkh jid oukak'

  l%shdldrlu

l%shdldrlu 

rEmh  4

 What is a computer?

 A computer is an electronic device that 
manipulates information or data. It has the 
ability to store, retrieve, and process data.

You can use a computer to type

document, send email, and browse the
web.

You can also use it to handle spreadsheets, 
accounting database, management, 
presentations, games, and more.
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6'3'6 nq,Ü ,ehsia;= iy wxlk ,ehsia;= ^Bullets and Numbering& iy fjk;a 
         yeviùï 

16' nq,Ü ,ehsia;= ^Bullet List& 

17' wxlk ,ehsia;= ^Number List& 

18' nyq uÜgï ,ehsia;= ^Multilevel List& 

19' w÷re lsÍu$ miqìï j¾K .ekaùu

    ^Shading$ Background Color&

20' fndav¾ fh§u ^Border&

l%shdldrlu 

rEmh  5

What is a computer?

A computer is an electronic device that

  manipulates information or

  data. It has the ability

  to store, retrieve,

  and process data.

You can use a computer to type documents
send email and brows the Web.

There are two types of Memory. They are,
1. Primary Memory
 1.1.    ROM
 1.2.    RAM

2. Secondary Memory
 a)    Hard Disk
 b)    Floppy Diskette
 c)    Pen drive
 d)    CD / DVD  

 

Storage
 Capacity 

 Bit
 Nibble
    Byte
    Megabyte
 Gigabyte19

17

16

18

20
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ie'hq' - f;dard .kakd ,o jdlH i|yd paragraph ldKavfhka nq,Ü iy wxlk 

,ehsia;= fhdod .ekSug yels fõ' tfy;a m%Odk ,ehsia;=j wjidkfha nyq uÜgï 

,ehsia;=j ^Multilevel List& wdrïN lsÍu i`oyd"

1' h;=re mqjrefõ Tab h;=r Tnkak'

2' nyq uÜgï ,ehsia;=j wjidkfha § wdmiq m%Odk ,ehsia;=jg iïnkaO ùu   

 i|yd Shift + Tab h;=re Tnkak'

21' w÷re lsÍu$ miqìï j¾K .ekaùu iy fndav¾ fh§u

   LibreOffice Writer  i|yd ''''''''''''

fþohg j¾K i|yd :
• Format→Character→Background 

má;af;ka wjYH j¾Kh f;daard 

.kak'

fndav¾ i|yd :
• Format→Paragraph→Border 

f;dard .kak'

--------------------------------------------

f,aLkhg j¾K fh§u i|yd :
• Format → Page → Background 

má;af;ka wjYH j¾Kh f;dard 

.kak'

fndav¾ i|yd :
• Format→Page→Border má;af;ka 

wjYH fndavrh iy Bg wod< 

j¾Kh f;dard .kak'

f;dard .ekSï wjidkfha § OK l,slaa 

lrkak'

   Microsoft Word i|yd ''''''''''''

 
  fþo $f,aLkh f;darkak'

• Page Layout → Page Background 
    ldKavfha we;s Page Borders f;dard       

    .kak'

• Borders and Shading ixjdo fldgqfjys we;s 
Borders/ Page Border/ Shading fï i|yd 

fhdokak'

• OK la,sla lrkak'
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 6'4     f,aLkhg úÑ;% nj tl;= lsÍu

 

 ilia lr .kakd ,o ,smshla fyda f,aLkhla jvd;a meyeÈ,s njla iy 

úÑ;%j;a njla ,nd §u i|yd tl;= l< yels wx. lsysmhla kï" 

^rEmh 6'20&

1'  yev;, ^Shapes $ Objects& 
2'   Ñ;%l ̂Pictures $ Images$ ClipArt& 
3'  i,l=Kq ^Symbols&
4'  j.= ^Tables&
5'  YS¾Ilh iy mdolh ^Header and  
      Footer&
6'  msgq wxl ^Page Numbers&
7'  ;Sre ^Columns& 
8'  mo rE ^ WordArt$ Fontwork&

 Tfí f,aLkhg by; oelajQ 

wx. fuka u fjk;a  iqÿiq wx. o 

tl;= lr .; yels h'         

 

 

5 4

7

4

6
3

1

2

5

l%shdldrlu rEmh 6

Tn Ndú; lrk joka ieliqï uDÿldx. 

újD; lrkak' my; § we;s l%shdldrlï 

lrkak'

1' kj msgqjla ,nd .kak' l%shdldrlu rEmh 

6ys olajd we;s wdldrhg nq,Ü ,ehsia;=jla  

ks¾udKh lrkak' bka miq tu f,aLkh 
"Assign 6" kñka Tnf.a f*da,avrfha iq/lSu 

lrkak' f,aLkh jid oukak

2' Tn úiska iqrlsk ,o  "Assign 6" f.dkqj 

újD; lrkak' msgqj jgd fndavrhla fhdokak' 

tfia fjkia lrk ,o f.dkqj ''Save as Type  -  
Word 97 - 2003'' f,i fjkia lrñka  "Assign 
7" kñka iq/lSu lrkak' f,aLkh jid oukak'

Different type of software

 Antivirus
           AVG
           Semantic
           Kaspersky
 E-mail
  Outlook
  Yahoo mail
  Gmail
 Games
  Worlds of Warcraft
  Car race
 Internet browser
  Firefox
  Explore 
  Google
 Operating system
  Windows xp
  Windows 7
  Linux

 

  l%shdldrlu
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6'4'1  yev;, ^Shapes& iy Ñ;%l ^Images&  

 ilia lrkq ,nk f,aLkh jv - jvd;a meyeÈ,s lsÍug yd úÑ;%j;a lsÍug 

Ñ;%l ^Images& iy yev;, ^Shapes& fhdod .efka' fï i|yd m<uq j Ñ;%lh fyda 

yev;,h wjYH jk ia:dkfha l¾irh ;nd .kak'

6'4'2  Ñ;%lh fyda yev;,h ilia lsÍu  

 Tn úiska f,aLkhg we;=<;a lrk ,o Ñ;%lh fyda yev;,h Tng wjYH 

f,i ilid .; yels h' fuys §" tys m%udKh fjkia lsÍu" j¾Kh fjkia lsÍu" 

fndav¾ fh§u iy ia:dkh fjkia lsÍu wdÈ fjkialï /ila lsÍug yels h' ^rEmh 

6'21 & fjkialï lsÍug m%:ufhka Ñ;%lh fyda yev;,h u; la,sla lrñka th 

f;dard .; hq;= h' tfia f;dard .;a úg újD; jk Ñ;%lh fyda yev;,h ilia 

lsÍug iqÿiq fuj,ï ;Srej Wmfhda. lr .ksñka wjYH mßÈ ilia lr .kak' 

yev;,h $ Ñ;%lh 

lrleùu i|yd

yev;,h $ Ñ;%lh 

ia:dkh fjkia lsÍu  

i|yd ^tyd fuyd 

f.khdu i|yd&

yev;,fha$ Ñ;%lfha 

m%udKh fjkia lsÍu 

i|yd

 rEmh 6'20 - Ñ;%lh fyda yev;,h ilia lsÍu    

Microsoft Word  ßnkfhys Ñ;%lh ilia lsÍug fhdod .kakd fuj,ï ;Srej

rEm fuj,u

 Microsoft Word i|yd ...
 Insert má;a; iy tys ßnkh Wmfhda. lr 

.kak'

•  yev;,hla kï 

 Insert → Shape f;dard .kak'

•  tys we;s yev;,hla u; la,sla lr th 

msgqj u; uQislh la,sla lrñka we|

     .kak'

•  Ñ;%lhla kï Insert má;af;ys → 

     Picture$ClipArt f;dard .kak' 

•  leu;s Ñ;%lhla f;dard újD; lr 

.kak'

LibreOffice Writer i|yd ''' 

fukq ;Srefjys Insert má;a; Wmfhda.S lr 

.kak' 

•  yev;,hla kï 

 Insert Object → OLE Object f;dard 

.kak'''''' ke;fyd;a  

 Drawing fuj,ï ;Srefjka yev;,hla 

u; la,sla lr th msgqj u; uQislh la,sla 

lrñka we|.kak'

•  Ñ;%lhla kï Insert→ Picture→ From 
File f;dard .kak' 

•  leu;s Ñ;%lhla f;dard újD; lr.kak'
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6'4'3  i,l=Kq (Symbols)  

 f,aLk ilia lsÍfï § úúO i,l=Kq fhdod .ekSug isÿ jkq we;' tfy;a wm 

úiska Ndú; lrkq ,nk h;=re mqjrefjys we;af;a iSñ; i,l=Kq m%udKhls' fuu 

wmyiq;d u`.yrjd .ksñka wmg wjYH jk i,l=Kq fh§u i|yd

Microsoft Word  i`oyd '''

Insert→ Symbol u.ska újD; jk ixjdo 

fldgqfjys we;s i,l=Kq f;dard f.k Insert 
u; la,sla lsÍfuka f,aLkhg we;=<;a

lr .kak'

LibreOffice Writer  kï'''

Insert→ Special Character u.ska újD; 

jk ixjdo fldgqfjys we;s i,l=Kq 

f;dard f.k OK u; la,sla lr f,aLkhg 

we;=<;a lr .kak'

  

6'4'4  YS¾Ilh iy mdolh ^Header and Footer& iy msgq wxl 

  ^Page Numbers&
 

 f,aLk yd iÕrd ks¾udKfha § YS¾Ilh iy mdolh fuka u msgq wxlh 

fh§u o b;d jeo.;a h' fï i|yd Insert → Header and Footer iy Page Number 
weiqfrka f,aLkhg fyda  iÕrdjg .e<fmk wdldrhg YS¾Ilh iy mdolh o msgq 

wxlh o we;=<;a lr .kak'

6'4'5  ;Sre ^Column&
 mqj;am;a iy iÕrd ks¾udKfha § nyq, f,i fhdod .kq ,nhs' ;Sre ilia 

lsÍu h;=re,shkh lsÍfuka miq j fyda h;=re,shkhg fmr fyda wjYH wdldrhg 

fhdod .; yels h' fï i|yd m<uq j Tn h;=re,shkh l< fþo f;dard .kak'

 

Microsoft Word  i`oyd '''''''

YS¾Il yd mdol fuj,u

Microsoft Word  i|yd'''

PageLayout→ Columns→ f,aLkhg 

iß,k f,i ;Sre m%udK f;dard .kak' 

LibreOffice Writer  i|yd'''

Formatting → Columns→ f,aLkhg 

iß,k f,i ;Sre m%udK f;dard .kak' 

LibreOffice Writerys Ñ;%lh ilia lsÍug fhdod .kakd fuj,ï ;Srej 
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   l%shdldrlu

1' Tn Ndú; lrk joka ieliqï uDÿldx.h újD; lr .kak' my; 

   § we;s l%shdldrlï lrkak' 

2' kj msgqjla újD; lr .kak' l%shdldrlu rEmh 7 ys olajd we;s  

  fþo f,aLk .; lrkak' bka miq tys olaajd we;s wdldrhg  

   ks¾udKh lrkak' bka miq tu f,aLkh Assign 10 kñka Word  
     Pass kï uqr moh  (Password) fhdÞ Tnf.a f*da,vrfha ;ekam;a  

   lrkak' f,aLkh jid oukak'

Electronic waste (E - waste): what is it 
and how do we get rid of it ?
This term applies to consumer and 

business electronic equipment that is near or 
at the end of its useful life There is no clear 
definition for electronic waste (e - waste) at 
this time, but if you can plug it in an electrical

outlet or it contains circuit boards or 
chips, it is most likely e - waste. These 
products can contain heavy metals like 
cadmium, lead, copper, and chromium 
that can contaminate the environment Do 
NOT dispose of these items in the trash or 
your recycling bins.

Examples of electronic waste include, but not limited to :
 � TVs, computer monitors, Printers, Scanners, Keyboards, mice, cables, circuit boards, 

lamps, clocks, flashlight, calculators, phones, answering machines, digital / video 
cameras, radios, VCRs, DVD players, MP3 and CD players.

 � Kitchen equipment (toasters, coffee makers, microwave evens)
 � Laboratory equipment (hot plates, microscopes, calorimeters)
 � Broken computer monitors, television tubes (CRTs)

Student E - waste Recycling Options

Any laboratory equipment that has the 
possibility of being contaminated with 
chemical, biological, or radioactive 
substances must be cleared through EH&S 
and Departmental Facilities Office before 
disposal. 

If you live on - campus you can dispose of 
your electronic waste easity and conveniently 
by creating a Fix It Ticket or contacting your 
college maintenance office.
If you live off - campus, learn more about the 
Sants Cruz County electronic waste disposal 
program:

Additional information on disposal / recycling of e - waste and other 
regulated items can be found in all college mailrooms, Graduate 
Student Housing Mailroom and the Village Laundry Community room. 
Multibins are blue cabinets built to collect batteries, small electronics, 
printer cartideges, and CDs. They are located in every college mailroom.

l%shdldrlu rEmh 7 
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6'4'6  j.= ^Tables&  

 f,aLk ilia lsÍfï § iuyr f;dr;=re j.= .; lsÍug isÿ fõ' ta i|yd 

l%uj;a f,i j.=jla ilia lr .; hq;= h' Tng wjYH myiqlï joka ieliqï 

uDÿldx. u.ska imhd § we;' rEmh 6'12   tkï"

•  j.=jg wjYH fma<ss ^Row& iy ;Sre ^Columns& we;=<;a lr .ekSu fyda we|           

     .ekSu

•  wkjYH fma<s iy ;Sre uld oeóu ^Delete Row$ Column&
•  wu;r fma<ss iy ;Sre we;=<;a lsÍu ^Insert Row$ Column&
•  j.=fjys  fldaI mrdihla  ixhqla; fldg tla fldaIhla ,nd .ekSu ^Merge       

 Cell&
•  j.=fjys tla fldaIhla" fldaI lsysmhla njg m;a lsÍu ^Split Cell&
•  j.=jg mdg fh§u fyda ú,dihla ,nd §u 

•  jpk ÈYdk;sh fjkia lsÍu ^Changing Text Direction&
jeks fndfyda myiqlï olakg we;' 

Merge 
Cells

rEmh 6'12 - j.=j

Time Monday     Tuesday  Wednesday Thursday  Friday
                 TIME TABLE

A
B

C

Split 
Cells

Interval

Text Direction

X
Z

Y

²   j.=j ks¾udKh lr .ekSu i|yd  

  Microsoft Word  i|yd'''

• Insert→Table  fhdod .kak'

•  wjYH m%udKhg fma<s iy ;Sre f;dard 

.kak'       fyda

 Insert →Table ys wjYH m%udKhg 

fma<s iy ;Sre we;=<;a lrkak'

• OK la,sla lrkak'

LibreOffice Writer  i|yd'''

• Table →Insert→Table fhdod .kak'

• Insert →Table ys wjYH m%udKhg fma<s 

iy ;Sre we;=<;a lrkak

• Insert la,sla lrkak'
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²   j.=j ilia lsÍug m%:ufhka j.=j$ fma<s$ ;Sre $ fldgq f;dard .kak' 

²   j.=j ;=< fldgq w;r  tyd fuyd .uka lsÍu i|yd h;=re mqjrefjys B;," Tab 
     h;=r fyda ujqia la,sla fhdod .kak'

ks¾udKh lr .;a j.=j ilia lr .ekSu i|yd'''''

Microsoft Word kï'''

 

j.=jla ks¾udKh lsÍfuka wk;=re j th f;dard .;a úg j.= fuj,u ßnkh l%shd;aul fõ' Tn 

úiska f;dard .kakd ,o j.=j$ fma<ss$ ;Sre$ fldgq i|yd wjYH ilia lsÍï i|yd fuys we;s Design 
iy Layout ßnk f;dard .; yels h'

Wod ( ixhqla; lsÍug"

1'  ixhqla; lsÍug n,dfmdfrd;a;= jk fma<ss$ ;Sre$ fldgq f;dard .kak'

2'  Table Tools ys Layout ßnkh u; la,sla lrkak' tys we;s Merge Cells u;            

 la,sla lrkak'

j.= fuj,ï

LibreOffice i`oyd'''

j.=jla ks¾udKh lsÍfuka wk;=rej th f;dard .kak' fukq ;Srefõ Table má;a; la,sla 

lrkak'

tys we;s Delete, Select, Insert, Split, Merge fuj,ï j.=j ilia lsÍu i|yd fhdod .kak'

tfia u Table → Table Properties → Table Format ixjdo fldgqj o  Ndú; lrñka j.=j ilia 

lr .kak'
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1' kj msgqjla ,nd .kak' l%shdldrlu rEmh 8 ys olajd we;s wdldrhg 

   j.=jla ks¾udKh lrkak' 

2' bka miq tu f,aLkh "Assign 11" kñka f*da,avrfha iqrlskak'

   l%shdldrlu

l%shdldrlu rEmh 8

 6'5     fidaÿm;a ne,Su (Proof reading)

6'5'1  wlaIr úkHdih iy jHdlrK fodaI fiùu iy ksjerÈ lsÍu
 

 iajhxl%Sh j wlaIr úkHdih iy jHdlrK fodaI fidhd §u;a" ta fjkqjg 

Ndú; l< yels ksjerÈ jpk yd wdldr fmkajd §u;a fuu.ska isÿ fõ' wlaIr 

úkHdi fodaI iys; jpk r;= mdáka bß we| fmkajhs' jHdlrK fodaI fld< mdáka 

bß we| fmkajhs' h;=re,shkh lr wjika f,aLkhl fujeks fodaI ksjerÈ lr 

.ekSug kï"

mshjr 1 f,aLkfha wdrïNhg l¾irh ^Cursor& f.k hkak'

Microsoft Word  i`oyd'''''

• Review → Spelling and Grammar 
fhdod .kak' 

LibreOffice Writer  i`oyd'''''' 

• Tools → Spelling and Grammar 
fhdod .kak'
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mshjr 2 r;= meyefhka fyda fld< meyefhka we;s jerÈ jpkhg wod< ksjerÈ 

jpkh fyda fhÿu my< fldgqfjka f;dard  Change la,sla lrkak' 

bx.%Sis YíofldaIfha fkdue;s jpk úúO kï ̂ mqoa., kdu" .%du kdu" 

rgj, kï& w;ayer oeóu i|yd Ignore la,sla lrkak'

6'5'2  Yío ksêh  ^Thesaurus&

 ,sms f,aLk ilia lsÍfï § wm fhdod .kakd jpk fjkqjg tu woyi f.k 

fok fjk;a jpk fidhd .ekSug;a tajd wjYH ia:dkhg fhdod .ekSug;a Yío 

ksêh ^Thesaurus) m%fhdackj;a fõ' fï i|yd" 

²  h;=re,shkh lr .;a jpkh f;dard .kak'

 

6'5'3  jpk fiùu iy fjk;a jpk ta fjkqjg m%;sia:dmkh lsÍu
  (Find and Replace)

 

 Tn úiska ilia lrk ,o f,aLkhl wvx.= jpkhla bj;a lr .ekSug isÿ 

ù we;ehs is;kak' Tnf.a f,aLkh msgq .Kkdjlska hq;= jQjls' jpkh fidhd .ekSu 

t;rï myiq lghq;a;la fkdfõ' fï i|yd fiùfï ^Find& myiqlu Tng Ndú; 

lsÍug yels h' fï i|yd

•  l¾irh f,aLkfha uq,g .kak'

Microsoft Word  i|yd'''''''''

Review  → Thesaurus fhdod .kak'

LibreOffice Writer  i|yd''''

• Tools → Language → Thesaurus 
fhdod .kak'

Microsoft Word  i|yd'''''''

• Home →Editing  ldKavfha Find la,sla lrkak'

 
 
•  by; oelafjk wdldrhg újD; jk fuj,ï ;Srefõ Search Document  ia:dkfha 

fiùug wjYH jpkh h;=re,shkh lrkak' 

 
LibreOffice Writer  i|yd'''''''

Edit→ Find la,sla lrkak'

by; oelafjk wdldrhg újD; jk fuj,ï ;Srefõ Find ia:dkfha fiùug wjYH 

jpkh h;=re,shkh lrkak' Find Next la,sla lrkak'

 Find Next 
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•  f,aLkhl wvx.= jpkhla fjkqjg fjk;a jpkhla wdfoaY lsÍu i|yd jpk  

    m%;sia:dmkh lsÍu ^Replace& myiqlu Ndú; fõ' fï i|yd"

•  fiúh hq;= jpkh ,efnk ljq¿fjys Find What ia:dkfha fyda Search for 
     ia:dkfha h;=re,shkh lr Replace $ Replace All  la,sla lrkak' rEmh 6'22   

rEmh 6'21 - jpk fiùu yd jpk fjkqjg m%;sia:dmkh'

 
 

Tn úiska Ndú; lrkq ,nk joka ieliqï uDÿldx.h újD; lr.kak' 

my; § we;s l%shdldrlï lrkak'

1' l%shdldrlu rEmh 9ys olajd we;s fþoh h;=re,shkh lrkak' bka  

  miq tu f,aLkh ''Assign 12'' kñka f*da,avrfha iqrlskak'

l%shdldrlu rEmh 9

   l%shdldrlu

Microsoft Word  i|yd''''

• Home→Editing  ldKavfha Replace 
la,sla lrkak'

LibreOffice Writer  i|yd''''

• Edit fukqfõ Replace la,sla 

lrkak'
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  2' my; oelafjk f,i f,aLkfha we;s jpkj, wl=re fjkia lrkak'

• Businesses  -   Businasses
• computing  -  camputing
• network      -   natwork
• promises     -  prommises
• resource    -  resourses

3' bka miq wlaIr úkHdih iy jHdlrK fodaI fiùu iy ksjerÈ lsÍu ^Spelling 
    and Grammar& fhdod f.k tu ksjerÈ lsÍu lrkak'

4' jpk fiùu ^Find& myiqlu Ndú; lr my; § we;s jpk fidhkak'

   webmail, information, storage

5' jpk m%;sia:dmkh lsÍu ^Replace& myiqlu Ndú; lr my; § we;s jpk 

m%;sia:dmkh lrkak'

• Business - trade
• Expensive - luxurious
• Connection - relation

6' jpk m%;sia:dmkh lsÍfuka ^Replace& wk;=re j ''Assign 13'' kñka Tnf.a 

f*da,avrfha ;ekam;a lrkak'

 6'6     uqøKh lssÍu (Print)

6'6'1  uqøK fmr oiqk ^Print Preview&

 ilia lr ksu lr .;a f,aLkh uqøKh lsÍug fmr th wmg wjYH f,i 

ilia ù ;sfí o" udhsï bv m%udKj;a o" fhdok ,o fndavrh uqøKh fõ o" wdÈ 

lreKq /ilg úi÷ï ,nd .ekSug uqøK fmr oiqk m%fhdackj;a fõ'

6'6'2  uqøKh lsÍu ^Print&

 ksjerÈ j ilia jQ f,aLkh uqøKh lsÍu i|yd fuu fuj,u fhdod .efka' 

fï i|yd"

File → Print f;dard .ekSfuka uqøKh lsÍu ixjdo fldgqj ,efí' 
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Microsoft Office Print rEmh 6'23  iy  6'24   LibreOffice Print

                                         

                

Tn fhdod .kakd joka ieliSfï uDÿldx.hg wkqj újD; jk ixjdo fldgqj 

wdY%fhka"

•  f,aLkh uqøKh i|yd uqølh f;dard .ekSu ^Printer&"

•  uqøKh lrKq ,nkafka f;dard .;a tla msgqjla o" msgq lsysmhla o" iïmQ¾K      

 f,aLkh u o hkak ;SrKh lsÍu ^Current Page" Pages or All&

•  ,nd .kakd msgm;a m%udKh ;SrKh lsÍu ^Copies&

     wd§ myiqlï m%fhdackhg .ksñka f,aLkh uqøKh lr .; yels h'

ie'hq'  mdif,a § tla tla isiqjd i|yd fjka fjka jYfhka f,aLk uqøKh lsÍu  

wmyiq neúka Tnf.a f,aLkh ''pdf '' f,aLk È.=jg wkqj iq/lSfuka th uqøKh jk 

wdldrh Tng ksÍlaIKh lr .; yels h'  fï i|yd'''

File →  print  →  Microsoft XPS Document fyda Writer Adobe PDF → Print → 
f.dkqjg kula ,nd fokak' →Save 

rEmh 6'22 Microsoft Office Print
rEmh 6'23 LibreOffice Print
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 6'7     ;eme,a uqiqj (Mail Merge)

 ks¾udKh lrk ,o wdrdOkd m;la" iqN me;=ï m;la" ,smshla fyda iy;sl 

m;la lsysm fofkl=g ,eîu i|yd ilia lsÍug ;eme,a uqiqj Ndú; lrkq ,nhs' 

fuu l%shdj,sfha § o;a; iuqodh uDÿldx.h wdY%s; j ;ekam;a lrk ,o o;a; fyda 

Tn úiska ;eme,a uqiqj Ndú; lr ks¾udKh lr ;ekam;a lrk ,o o;a; Wmfhda. 

lr .; yels h' tmuKla fkdj f,an,a iy ;eme,a m;a i|yd ,smsk ks¾udKh lr 

uqøKh lsÍug o yels h'

fuu mdvñka Tng" 

•	 o;a; m%Njh$ ,smsk ,ehsia;=j ^ Data Source $Address List& ks¾udKh lrk 

wdldrh iy th ;ekam;a lrk wdldrh" 

•	 o;a; m%Njh wdY%s; kj ,sms" f,an,a iy ;eme,a m;a ks¾udKh lr .kakd 

wdldrh"

•	 uqøKhg fmr ixialrKh l< yels f,aLk ilia lsÍu" ms<sn| j oekqïj;a 

úh yels h'

;eme,a uqiqj Ndú; lrk wdldrh"

•  uq,ska u Tfí f,aLkh h;=re,shkh lrkak'

o;a; m%Njh

(Data Soure)
m%Odk ,smsh

(Master Document)

,smsf,aLk"  ,smsk f,an, 

Letters        Address Label 

....... ....... .......

....... ....... .......
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Microsoft Word i|yd''''''''''

•  mshjr 1' Mailing má;a; f;darkak'

•  mshjr 2' Start Mail Merge → Letter f;darkak'

   o;a; m%Njh (Data Source) ks¾udKh lsÍu fyda f;dard .ekSu i|yd''''

•  mshjr 3' Select Recipient →Type New List f;darkak'

 *ie'hq'  fmr iqrlsk lrk ,o o;a; ,nd .ekSug kï Use Existing list f;darkak'

•  mshjr 4' New address List ljq¿fõ we;s lafIa;% Customize la,sla lsÍu   

  u.ska f,aLkhg .e<fmk wdldrhg fjkia lrkak' tkï" 

 a.   Add ^kj lafIa;%hla i|yd& 

 b'  Delete ^lafIa;%h uldoeóu i|yd&

 c'  Rename ^lafIa;%fhys ku fjkia lsÍu i|yd& Wmfhda. lr .kak'

•  mshjr 5' fjkialï lr OK la,sla lrkak'

•  mshjr 6' wjYH f;dr;=re h;=re,shkh lrkak' fï i|yd"  

 a.  New Entry ^kj ,smskhla i|yd&

 b'  Delete Entry ^,smskhla uld oeóu i|yd&

 c'  Find ^;ekam;a lr we;s ,smskhla fiùu i|yd& Wmfhda. lr .kak'

•  mshjr 7' fjkialï lr OK la,sla lr ;ekam;a lrkak'

•    ,smskh ilia úh hq;= wdldrh ;SrKh lsÍu ^Address Block&' fuh"

 a.  úúO ,smsk ieliqï ^More&
 b'  tu ieliqï Tfí ,smsk yd iei£u ^Match Field& i|yd fhdod .; 

     yels h'

•  mshjr 8' iqÿiq mßÈ fjkialï lr Next fyda OK la,sla lrkak'

•  mshjr 9' iqN me;=ï fma<ssh ^Greeting Line& tla lsÍu i|yd fuu fuj,u fhdod   

                .kak'

•  mshjr 10' iqÿiq mßÈ fjkialï lr Next fyda OK la,sla lrkak'

  ;eme,a uqiq lafIa;% tl;= lsÍu ^Insert Merge Field&'
   fuu.ska Tfí ,smshg wu;r lafIa;% fhdod .ekSug yelshdjla    

  ,efnkq  we;' fï i|yd"

  l¾irh lafIa;%h wjYH ia:dkfha ;nkak" bka miq" 

•  mshjr 11' Insert Merge field la,sla lrñka wjYH lafIa;% ,smshg we;=¿ lr   

  .kak'

  fjka fjka jYfhka ,sms ,nd .ekSu i|yd 

•  mshjr 12' Finish & Merge Edit Individual Documents f;dard .kak'

•  mshjr 13' ilia lr .;a ,sms iqÿiq f,i iq/lSu fyda uqøKh lr .kak'
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LibreOffice Writer i|yd'''''''''

•  mshjr 1' Tool → Mailing Wizard f;darkak'

•  mshjr 2' Select Starting document → Use the current document → Next f;darkak'

•  mshjr 3' Select the document type → Letter → Next ,smsk ,ehsia;=j ̂ Address List&  
               ks¾udKh lsÍu fyda f;dard .ekSu i|yd

•  mshjr 4' Insert Address Block →Select Address List → Create f;darkak'  

    *ie'hq'  fmr ;ekam;a lrk ,o o;a; ,nd .ekSug kï Add f;darkak'

•  mshjr 5' New address List ljq¿fõ we;s lafIa;% Customize la,sla lsÍu u.ska  

  f,aLkh .e<fmk wdldrhg fjkia lrkak' tkï" 

 a.   Add ^kj lafIa;%hla i|yd& 

 b.  Delete ^lafIa;%h uld oeóu i|yd&

 c'  Rename ^lafIa;%fhys ku fjkia lsÍu i|yd& Wmfhda. lr .kak'

•  mshjr 6' fjkialï lr OK la,sla lrkak'

•  mshjr 7' wjYH f;dr;=re h;=re,shkh lrkak' fï i|yd"  

 a.  New ^kj ,smskhla i|yd&

 b'  Delete ^,smskhla uld oeóu i|yd&   

 c'  Find ^;ekam;a lr we;s ,smskhla fiùu i|yd& Wmfhda. lr.kak'

•  mshjr 8' fjkialï lr OK la,sla lr iqÿiq ia:dkhl iqÿiq kula fhdod ;ekam;a  

  lrkak'

•  mshjr 9' kej;;a OK la,sla lrkak'

•  mshjr 10' Insert address block ljq¿fjys we;s 2" 3" 4"  mshjrj, ms<sfj<sska

  wkq.ukh lrkak'

 a.  ,smskh ilia úh hq;= wdldrh ;SrKh lsÍu ^Address Block&' fuh 

 b'  úúO ,smsk ieliqï ^More&
 c'  tu ieliqï Tfí ,smsk yd iei£u ̂  Match Field& i|yd fhdod .; yels  

 h'

•  mshjr 11' iqÿiq mßÈ fjkialï lr Next  la,sla lrkak'

•  mshjr 12' iqN me;=ï ^Create a Salutation& tla lsÍu i|yd fuu ljq¿j fhdod   

  .kak' iqÿiq mßÈ fjkialï lrkak'

•  mshjr 13' Next la,sla lrkak'

•  mshjr 14' Tnf.a ,smskh ia:dk .; lr .ekSu i|yd ^Adjust layout of address     
  block and salutation& ljq¿j fhdod .kak' Next la,sla lrkak'

•  mshjr 15' ,sms ,nkakka f;dard .ekSu iy f,aLkfha fmr oel=u ,nd .ekSu'  

  ^Preview and edit the document& ljq¿fjka isÿ lr .; yels h'  →Next
•  mshjr 16' Personalize document ljq¿j u.ska ,smskhka fidhd .ekSu iy tla   

  f,aLkhla ilia lr .ekSu l< yels h'

•  mshjr 17' Return to Mail Merge Wizard la,sla lrñka kej; Mail Merge fukqj   

  yd iïnkaO jkak' Next la,sla lrñka bÈßhg hkak'

•  mshjr 18' Save, Print or send document ljq¿j úúOdldr ;ekam;a lsÍï i|yd iy  

  uqøKh lsÍu i|yd fhdod .kak'

 a.   Save starting document - uQ,sl ,smsh ;ekam;a lsÍu'

 b'   Save merged document - ;ekam;a lsÍu ;eme,a uqiq lr .kakd ,o 

       ,smsh'

 c'  Print merged document - ;eme,a uqiq lr.kakd ,o ,smsh uqøKh lsÍu'

 d'   Send merged document as E-Mail - ;eme,a uqiq lr .kakd ,o ,smsh  

       b-;eme,a lsÍu'
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Tn úiska Ndú; lrkq ,nk joka ieliqï uDÿldx.h újD; lr 

.kak' my; § we;s l%shdldrlï lrkak'

1' l%shdldrlu(  rEmh 10ys olajd we;s ,smsh h;=re,shkh lrkak' 

tfy;a ''<>"  w;r we;s jpk fuka u tu i,l=Kq o h;=re,shkh 

fkdl< hq;= h' ta i|yd tla bvla muKla fjka lr ;nkak' bka miq 

tu f,aLkh ''Assign 10'' kñka f*da,avrfha ;ekam;a lrkak'

Computer Resource Centre
Senkadagala
28. 04.2014

‹Title› ‹First Name› ‹Last Name›
‹Address Line 1›
‹Address Line 2›

Teacher Parent Interact day

Please take this opportunity to discuss the progress of your child 
‹child’s Name› by meeting the class teacher on ‹Date› at ‹Time› 
at the classroom.

Principal

 

2'  ;eme,a uqiqj Ndú; lrkak' o;a; m%Njh$ ,smsk ,ehsia;=j ^Data Source / 
Address List& i|yd my; j.=fjys fmkajd we;s wdldrhg oi fokl=g heùu i|yd 

o;a; we;=<;a lrkak'

l%shdldrlu rEmh 10

Title First Name

Chaminda Sampath

Chandrabose

Pelawaththa Battaramulla

Colombo

Yawaha 26.06.2014
26.06.2014
26.06.2014

Derwin
SharmilaDehiwala

Mattakkuliya
Hill StreetAmith

9.00 am
9.30 am
10.00 am

Pushparani
Mohamed

Child-
NameLast Name Address 1 Address 2 Date Time

Mr.

Mr.
Mrs.

  l%shdldrlu
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6'7'1  fláux h;=re ^ Shortcut Keys&

 mß.Klh wdY%s; j lrkq ,nk ld¾hhka fõ.j;a j lsÍu i|yd fláux 

h;=re Ndú; lrkq ,nhs' tfia Ndú; jk fláux h;=re lsysmhla iy l%shdldß;aj 

my;ska olajd we;' l%shdldrlï i|yd fïjd Wmfhda. lr .ksñka ld,h b;sß 

lr.; yel'

            fláux h;=r               l%shdldß;ajh

                     Ctrl + N kj f,aLkhla ,nd .ekSug

                     Ctrl + S f,aLkhg kula fhdod iq/l=ï lsÍug

                     Ctrl + O f,aLkh újD; lsÍug

                     Ctrl + A f,aLkh f;aÍug

                     Ctrl + C wl=re$ jia;= msgm;a lsÍug

                     Ctrl + X wl=re$ jia;= lemSug

                     Ctrl + V wl=re$ jia;= we,ùug

                     Ctrl + H jpk m%;sia:dmkh lsÍug

                 Ctrl + HOME l¾irh f,aLkfha uq,g .ekSug

                   Ctrl + END l¾irh f,aLkfha wjidkhg .ekSug

 
1' Tn úiska Ndú; lrkq ,nk joka ieliqï uDÿldx.h újD; lr     

   .kak' my; § we;s f,aLk ilia lsÍug W;aidy lrkak'

²   iy;sl m;a

²   wdrdOkd m;a

²   b,a¨ï m;a

²   ,sms

²   ksfõok

²   nekrhla

2' Tn úiska ilia lrk ,o f,aLkh iq/l=ï lrkak' tys uqøK msgm;la ,nd 

.kak'

3' joka ieliqï uDÿldx. j, we;s jvd;a u jeäfhka Ndú; jk myiqlï ,ehsia;= 

.; lrkak'

   l%shdldrlu
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6'1 joka ieliSu hkq ,smsf,aLk ilia lr .ekSuhs' 

ta i|yd joka ieliqï uDÿldx.hla Ndú; lsÍfï ,smsf,aLk úÑ;%j;a f,i yevijd 

.ekSug;a ;ekam;a lr ;nd .ekSug;a wjYH jQ úg kej; ,nd .ekSug iy       

uqøKh lr .ekSug;A mq¿jk'

 # joka ieliSfï uDÿldx. j¾. fndfyda we;' bka iuyr uDÿldx. ñ, § .; 

hq;= jqj;a wkA;¾cd,fhka fkdñf,A nd.; ^download& lr mß.Klhg     

m%;sia:dmkh lr .; yels joka ieliqï uDÿldx. we;' 

  

6'2 kj f,aLkhla ilia lsÍfï § jeo.;a lreKq" 

² kj f,aLkhla ,nd .ekSu

² ;ekam;a lsÍfï l%u f,aLkh jid ±óu

² .nvd l< f.dkqjla kej; újD; lsÍu 

6'3 f,aLkhla ks¾udKh lsÍfï § ie,ls,su;a úh hq;= lreKq" 

² f,aLkhla ilia lsÍu - msgq ieliqu

² f;aÍfï l%u

² yeviùï - wl=re yeviùu" fþo yeviùu" nq,Ü iy wxlk fhdod .ekSu" 

w÷re lsÍu iy fndav¾ fhdod .ekSu

6'4 f,aLkh úÑ;%j;a lsÍu i`oyd fhdod .; yels wx. iy Ñ;%l"

² yev;, iy Ñ;%l ks¾udKh lsÍu iy fjkia lsÍu

² i,l=Kq fhdod .ekSu

² YS¾Ilh iy mdolh" msgq wxl fh§u 

² ;Sre fjka lsÍu

² j.= ks¾udKh lsÍu iy fjkia lsÍu

6'5 fidaÿm;a ne,Su u.ska ,nd .; yels jdis iy uqøKh lsÍu"

² wlaIr úkHdih iy jHdlrK fodaI fiùu iy ksjerÈ lsÍu

² Yío ksêh Ndú; lsÍu

² jpk fiùu iy fjk;a jpk ta fjkqjg m%;sia:dmkh lsÍu  

6'6 ;eme,a uqiqj"

;eme,a uqiqj Ndú; lsÍfuka m%Odk f,aLkhla fhdod .ksñka ,sms ks¾udKh lr 

.; yels h' ta i`oyd o;a; m%Njh ks¾udKh lsÍu" ;eme,a uqiq lafIa;% tl;= lsÍu 

f,aaLk uqøKh ioyd fhduq lsrSu l< yels h'

idrdxYh


